

<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
        
    <title>Castilla-La Mancha cuenta con 35 zonas de baño autorizadas para disfrutar de la naturaleza | NuevaAlcarria - Guadalajara</title>
        <meta name="viewport" content="width=1024">
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />  	
	<meta http-equiv="Content-Language" content="es" />
         
    <meta name="language" content="es">
    <meta name="generator" content="Inweb Solutions! 1.0 - CMS">  	
  	<meta name="rights" content="Editorial Nueva Alcarria,S.A." />  	
	<meta name="robots" content="index, follow">   	
    
	
			<meta name="description" content="Para esta nueva temporada Castilla-La Mancha cuenta con un total de 35 zonas de ba&ntilde;o interior autorizadas, correspondientes a 22 municipios e integradas en las demarcaciones hidrogr&aacute;ficas del [...]" />
			<meta name="keywords" content="Guadalajara, guadalajara, Nueva Alcarria, informacion guadalajara, actualidad guadalajara, noticias guadalajara,zona baño" />
		
			<!-- Twitter Card data -->
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@NuevaAlcarria">
			<meta name="twitter:title" content="Castilla-La Mancha cuenta con 35 zonas de baño autorizadas para disfrutar de la naturaleza">
			<meta name="twitter:description" content="Para esta nueva temporada Castilla-La Mancha cuenta con un total de 35 zonas de ba&ntilde;o interior autorizadas, correspondientes a 22 municipios e integradas en las demarcaciones hidrogr&aacute;ficas del [...]">
			<meta name="twitter:creator" content="@NuevaAlcarria">
			<!-- Twitter summary card with large image must be at least 280x150px -->
			<meta name="twitter:image:src" content="http://nuevaalcarria.com/img/2017/06/127238/mini_indice.jpg">
	
			<!-- Open Graph data -->
			<meta property="og:title" content="Castilla-La Mancha cuenta con 35 zonas de baño autorizadas para disfrutar de la naturaleza" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://nuevaalcarria.com/articulos/castilla-la-mancha-cuenta-con-35-zonas-de-bano-autorizadas-para-disfrutar-de-la-naturaleza" />
			<meta property="og:image" content="http://nuevaalcarria.com/img/2017/06/127238/mini_indice.jpg" />
			<meta property="og:image:url" content="http://nuevaalcarria.com/img/2017/06/127238/mini_indice.jpg" />
			<meta property="og:description" content="Para esta nueva temporada Castilla-La Mancha cuenta con un total de 35 zonas de ba&ntilde;o interior autorizadas, correspondientes a 22 municipios e integradas en las demarcaciones hidrogr&aacute;ficas del [...]" />
			<meta property="og:site_name" content="Nueva Alcarria" />
			
			<meta property="article:published_time" content="2017-06-04T10:38:00+0200" />			
			<meta property="article:section" content="Región" />
			<meta property="article:tag" content="Guadalajara, guadalajara, Nueva Alcarria, informacion guadalajara, actualidad guadalajara, noticias guadalajara,zona baño" />
				  	
  	
	<link type="image/x-icon" rel="shortcut icon" href="/images/alcarria/favicon.ico">
		
	<link title='RSS 2.0' type='application/rss+xml' rel='alternate' href='/secciones/rss/0'>	
    <!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
	<!-- Optional theme -->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css">	
	<link href='http://fonts.googleapis.com/css?family=Varela+Round|Open+Sans' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">
	
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lte IE 8]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
      <link href="/css/ie.css" rel="stylesheet">
      
    <![endif]-->
    <link href="/css/animate.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/css/nuevaalcarria.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/css/nav.css" rel="stylesheet" type="text/css" media="screen" />
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42024514/Botón_234x90', [234, 90], 'div-gpt-ad-1473171457616-0').addService(googletag.pubads());
    googletag.defineSlot('/42024514/Megabanner_728x90', [728, 90], 'div-gpt-ad-1473171457616-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<!-- Anuncios para moviles -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4679595621107729",
    enable_page_level_ads: true
  });
</script>
<!-- Fin de anuncios para moviles -->

        <!-- Inicio Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18404958-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Google Analytics -->  </head>
  <body>
  	<div class="container" style="min-width: 953px; width: 1005px; padding-left: 0px; padding-right: 0px;">
  		<div class="row" style="margin-left: 0px;">
  			  			
  			
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class='publimegabanner'><!-- /42024514/Megabanner_728x90 -->
<div id='div-gpt-ad-1473171457616-1' style='height:90px; width:728px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473171457616-1'); });
</script>
</div>

<!-- /42024514/Botón_234x90 -->
<div id='div-gpt-ad-1473171457616-0' style='height:90px; width:234px; float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473171457616-0'); });
</script>
</div></aside>
  			
  		</div>
  		<div class="row" style="margin-left: 0px; margin-bottom: 10px;">
    		<!--Begin Header-->
		<div id="head1er" style="margin-bottom: 10px;">
			<div class="wrapperlog1o">
				<div class="paddinglogo">
					<!--Begin Logo-->
					<div class="logo-module">
						<div class="moduletablelogo">
							<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 							<a href="http://www.nuevaalcarria.com/">
 									<img src="/img/logos/logo.png" alt="Logo"  style="border: 0px; margin-top: 10px;" /> 							</a>
							<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
 						</div>

 					</div>
 					<!--End Logo-->
 					<div id="top-right-surround">
 					  <div id="top-right">	
 						 					  </div>
 					   					  <!--Begin Search-->
 					  <div id="searchmod">
 						<div class="moduletablebuscadorgeneral">
 							<form action="/articulos/buscar" method="POST"  class="searchbuscadorgeneral"> 							
								<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputboxbuscadorgeneral" type="text" size="20" placeholder="Buscar..." />
								<input type="image" value="Buscar" class="buttonbuscadorgeneral" src="/images/M_images/searchButton.gif"/>	
								<input type="hidden" name="option" value="com_search" />
								<input type="hidden" name="task"   value="search" />
							</form>						</div>
					  </div>
					  <!--End Search-->
					  
					  </div>
				</div>
			</div>
		</div>	
<!--End Header-->    	</div>
    	
		<div class="row degradado" style="margin-left: 0px;">		
			 
<nav class="navbar navbar-default-na navbar-anc2hoentero" id="prueba" role="navigation">
     <ul id="menus" class="nav navbar-nav">
     	     	  
     	<li class="">     
			<a href="/"  >Portada</a>                
       	</li>
		<li><a href="/secciones/local"  class="" >Local</a></li><li><a href="/secciones/provincia"  class="" >Provincia</a></li><li><a href="/secciones/region"  class="" >Región</a></li><li><a href="/secciones/sociedadcultura"  class="" >Sociedad y cultura</a></li><li><a href="/secciones/economia"  class="" >Economía</a></li><li><a href="/secciones/deportes"  class="" >Deportes</a></li><li><a href="/secciones/toros"  class="" >Toros</a></li><li><a href="/secciones/campo"  class="" >Campo</a></li><li><a href="/secciones/jopinion"  class="" >Opinión</a></li>	
     </ul>
</nav>


<nav>
	<ul class="nav navbar-nav navbar-user nav-ocio" style="margin-right: 0px;">
	
<li><a href="/externos/restaurantes"  ><i class="fa fa-cutlery"></i>	Restaurantes		</a></li><li><a href="/externos/alojamientos"  ><i class="fa fa-bed"></i>		Alojamientos</a></li><li><a href="/pages/enconstruccion"  ><i class="fa fa-calendar"></i>	Agenda</a></li><li><a href="/secciones/viajes"  ><i class="fa fa-plane"></i>Viajes</a></li><li><a href="/secciones/salud-y-belleza"  ><i class="fa fa-heart"></i>		Salud y Belleza</a></li><li><a href="/secciones/ciencia"  ><i class="fa fa-flask"></i>		Ciencia</a></li><li><a href="/secciones/tecnologia"  ><i class="fa fa-mobile"></i>	Tecnología</a></li><li><a href="/secciones/motor"  ><i class="fa fa-car"></i>	Motor</a></li>	</ul>
</nav>

<nav>
	<ul class="nav navbar-nav navbar-right navbar-user1 nav-ocio" style="margin-right: 0px;">
		<li><a href="/articulos/galerias"  ><i class="fa fa-camera-retro"></i>	Fotos</a></li><li><a href="/pages/enconstruccion"  ><i class="fa fa-leaf"></i>			Blogs</a></li><li><a href="/hemeroteca"  ><i class="fa fa-archive"></i>		Hemeroteca</a></li><li><a href="/articulos/videos"  ><i class="fa fa-video-camera"></i> Vídeos</a></li>	</ul>
</nav>
		</div>
		<div id="cuerpo" class="row" style="margin-left: 0px;">
				<div class="col-xs-9">										
					<style>
<!--
.noticia img{
 	display: block;
    height: auto;
    max-width: 100%;	
}
-->
</style>

<ol class="breadcrumb">
	<li><a href="/"><i  class="fa fa-home"></i></a></li>
	<li><a href="/secciones/region"  >REGIóN</a></li><li class='active'><span title='Castilla-La Mancha cuenta con 35 zonas de baño autorizadas para disfrutar de la naturaleza'>Castilla-La Mancha cuenta con 35 zonas de baño autorizadas p...</span></li></ol>

<article>
  <div class="row">
	<div class="col-md-3 col-xs-3">
		<div class="well">
			<span class="visit label label-warning pull-right"></span>		
			<span class="fechapublicacion">
				04/06/2017				
			</span>
			/
			<span class="horapublicacion">
				10:38			</span>
			
			<br>
			<span class="author">
				<a href="/author/112"  >Redaccion</a>			</span>
			<br>
			<style>
<!--
.ec-stars-wrapper {
	/* Espacio entre los inline-block (los hijos, los `a`) 
	   http://ksesocss.blogspot.com/2012/03/display-inline-block-y-sus-empeno-en.html */
	font-size: 0;
	/* Podríamos quitarlo, 
		pero de esta manera (siempre que no le demos padding), 
		sólo aplicará la regla .ec-stars-wrapper:hover a cuando
		también se esté haciendo hover a alguna estrella */
	display: inline-block;
}
.ec-stars-wrapper a {
	text-decoration: none;
	display: inline-block;
	/* Volver a dar tamaño al texto */
	font-size: 32px;
	font-size: 2rem;
	
	color: #888;
}

.ec-stars-wrapper:hover a {
	color: #EB8225; /*rgb(39, 130, 228);*/
}
/*
 * El selector de hijo, es necesario para aumentar la especifidad
 */
.ec-stars-wrapper > a:hover ~ a {
	color: #888;
}
-->
</style>

<div class="ec-stars-wrapper">
	<a href="#" data-value="1" title="Votar con 1 estrellas">&#9733;</a>
	<a href="#" data-value="2" title="Votar con 2 estrellas">&#9733;</a>
	<a href="#" data-value="3" title="Votar con 3 estrellas">&#9733;</a>
	<a href="#" data-value="4" title="Votar con 4 estrellas">&#9733;</a>
	<a href="#" data-value="5" title="Votar con 5 estrellas">&#9733;</a>
</div>
<noscript>Necesitas tener habilitado javascript para poder votar</noscript>			<br>
						
			<div class="redes">
	<div class="titredes">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript">
		var addthis_config =
		{
		ui_cobrand: "&lt;a href=\"http://www.prova.fm/advertising/index.php?option=com_content&amp;amp;view=article&amp;amp;id=31&amp;amp;Itemid=51\" target=\"_blank\"&gt;Advertising Tools&lt;/a&gt;"
	    }
	    </script>
		<div class="iconosredes">
			<a class="addthis_button_digg at300b" target="_blank" title="Digg"
				href="#"> <span class="at4-icon-left at4-icon aticon-digg"
				style="background-color: rgb(8, 8, 8);"><span class="at_a11y">Share
						on digg</span></span></a><a class="addthis_button_twitter at300b" title="Tweet"
				href="#"><span class="at4-icon-left at4-icon aticon-twitter"
				style="background-color: rgb(44, 168, 210);"><span
					class="at_a11y">Share on twitter</span></span></a><a
				class="addthis_button_facebook at300b" title="Facebook" href="#"><span
				class="at4-icon-left at4-icon aticon-facebook"
				style="background-color: rgb(48, 88, 145);"><span
					class="at_a11y">Share on facebook</span></span></a><a
				class="addthis_button_delicious at300b" target="_blank"
				title="Delicious" href="#"><span
				class="at4-icon-left at4-icon aticon-delicious"
				style="background-color: rgb(25, 85, 158);"><span
					class="at_a11y">Share on delicious</span></span></a><a
				class="addthis_button_technorati"></a><a
				class="addthis_button_stumbleupon at300b" target="_blank"
				title="StumbleUpon" href="#"><span
				class="at4-icon-left at4-icon aticon-stumbleupon"
				style="background-color: rgb(230, 82, 41);"><span
					class="at_a11y">Share on stumbleupon</span></span></a><a
				class="addthis_button_myspace at300b" target="_blank"
				title="Myspace" href="#"><span
				class="at4-icon-left at4-icon aticon-myspace"
				style="background-color: rgb(40, 40, 40);"><span
					class="at_a11y">Share on myspace</span></span></a><a
				class="addthis_button_google at300b" target="_blank" title="Google"
				href="#"><span class="at4-icon-left at4-icon aticon-google"
				style="background-color: rgb(8, 104, 185);"><span
					class="at_a11y">Share on google</span></span></a><a
				class="addthis_button_meneame at300b" target="_blank"
				title="Menéame" href="#"><span
				class="at4-icon-left at4-icon aticon-meneame"
				style="background-color: rgb(232, 232, 232);"><span
					class="at_a11y">Share on meneame</span><span>More Sharing
						Services</span></span></a> <a class="addthis_button_compact at300m"
				href="http://addthis.com/bookmark.php?v=250&amp;pub="><div
					class="masredes">Más...</div></a>
		</div>
		<script src="http://s7.addthis.com/js/250/addthis_widget.js#pub="
			type="text/javascript"></script>
	</div>
</div>			<div class="clearfix"></div>
			<br>
						
		</div>
		<div class="well"><h3 class="titularNoticia sinmargenarriba">Imagenes</h3><link rel="stylesheet" href="//blueimp.github.io/Gallery/css/blueimp-gallery.min.css">

<!-- The Bootstrap Image Gallery lightbox, should be a child element of the document body -->
<div id="blueimp-gallery" class="blueimp-gallery">
	<!-- The container for the modal slides -->
	<div class="slides"></div>
	<!-- Controls for the borderless lightbox -->
	<h3 class="title"></h3>
	<a class="prev">‹</a> <a class="next">›</a> <a class="close">X</a> <a
		class="play-pause"></a>
	<ol class="indicator"></ol>
	<!-- The modal dialog, which will be used to wrap the lightbox content -->
	<div class="modal fade">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" aria-hidden="true">&times;</button>
					<h4 class="modal-title"></h4>
				</div>
				<div class="modal-body next"></div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default pull-left prev">
						<i class="glyphicon glyphicon-chevron-left"></i> Anterior
					</button>
					<button type="button" class="btn btn-primary next">
						Siguiente <i class="glyphicon glyphicon-chevron-right"></i>
					</button>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="links">
	<a href='http://nuevaalcarria.com/img/2017/06/127238/mega_indice.jpg' title='' data-gallery><img src='http://nuevaalcarria.com/img/2017/06/127238/ico_indice.jpg' title='' class='img-thumbnail'/></a></div>


<script	src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//blueimp.github.io/Gallery/js/jquery.blueimp-gallery.min.js"	type="text/javascript"></script>
</div>		
	</div>
	<div class="col-md-9 col-xs-9">
		<div class="well estilonoticia">
					
			<img src='http://nuevaalcarria.com/img/2017/06/127238/mega_indice.jpg' title=''  class="img-responsive animated bounceInDown"/>			<h2 class="titularNoticia sinmargenarribayano animated flipInX">Castilla-La Mancha cuenta con 35 zonas de baño autorizadas para disfrutar de la naturaleza</h2>
			<div class="animated bounceInsDown">
						</div>
			<hr>
			<div class="animated bounce3InDown">
						
			
			<p>Para esta nueva temporada Castilla-La Mancha cuenta con un total de 35 zonas de ba&ntilde;o interior autorizadas, correspondientes a 22 municipios e integradas en las demarcaciones hidrogr&aacute;ficas del J&uacute;car, Tajo, Guadiana y Guadalquivir.</p>

<p>Como alternativa a otros destinos, nuestra Comunidad Aut&oacute;noma ofrece as&iacute; espacios habilitados y controlados donde se puede disfrutar de la naturaleza y parajes tranquilos de gran belleza, con una extensa red de playas y zonas de ba&ntilde;o continentales.</p>

<p>Por provincias, en Albacete se controlan siete zonas de ba&ntilde;o, seis corresponden a las lagunas del municipio de Ossa de Montiel (lagunas de la Colgada, la Salvadora, la Tomilla, Santo Morcillo y las dos de San Pedro), dentro del&nbsp; Parque de las Lagunas del Ruidera y una en el R&iacute;o J&uacute;car en el municipio de Alcal&aacute; del J&uacute;car.</p>

<p>En Ciudad Real se vigilan nueve zonas de ba&ntilde;o en total, encontr&aacute;ndose cinco en el R&iacute;o Bullaque, tres corresponden al municipio de Piedrabuena y dos al municipio de El Robledo; una en el Pantano de Carboneras, en el municipio de Brazatortas, y tres zonas de ba&ntilde;o en el Parque Natural de Las Lagunas de Ruidera (lagunas del Rey, Entrelagos y la Morenilla).</p>

<p>En la provincia de Cuenca se supervisan siete zonas de ba&ntilde;o, el Embalse de Buend&iacute;a, con dos zonas de ba&ntilde;o (ambas en Buend&iacute;a); el R&iacute;o Guadiela (Albendea); la Laguna del Tobar (Beteta); el R&iacute;o Escabas (Ca&ntilde;amares); el Embalse de la Toba (Cuenca) y el R&iacute;o Cuervo (Santa Mar&iacute;a del Val).&nbsp;</p>

<p>En Guadalajara se agrupan un total de siete zonas de aguas de ba&ntilde;o, dos en el R&iacute;o Tajo (Trillo y Zaorejas); tres en el Embalse de Entrepe&ntilde;as (Aloc&eacute;n, Dur&oacute;n y Pareja); una en el Embalse de Alcorlo (La Toba) y una en el Embalse de Palmaces de Jadraque.</p>

<p>La provincia de Toledo cuenta con cinco zonas de ba&ntilde;o, tres en las Lagunas de Villafranca de los Caballeros, una en el Embalse de Cazalegas y una en el R&iacute;o Alberche, en el municipio Escalona.</p>

<p><strong>Vigilancia</strong></p>

<p>Para proteger la salud de los usuarios de las zonas de ba&ntilde;o, la Consejer&iacute;a de Sanidad, a trav&eacute;s de la Direcci&oacute;n General de Salud P&uacute;blica y Consumo, lleva a cabo un Programa Regional de Vigilancia Sanitaria de las Aguas de Uso Recreativo, que se ejecuta a trav&eacute;s de las secciones responsables de Salud Ambiental y los Distritos de Salud P&uacute;blica.</p>

<p>Mediante este programa se realiza el control de la calidad de las aguas, las instalaciones y sus entornos. La vigilancia de estos espacios est&aacute; basada fundamentalmente en la inspecci&oacute;n ocular de la playa y el agua, as&iacute; como la toma de muestras y su an&aacute;lisis para determinar los diferentes par&aacute;metros exigidos por la normativa vigente, tanto f&iacute;sicos, qu&iacute;micos, biol&oacute;gicos como microbiol&oacute;gicos. Con estos datos, la Consejer&iacute;a de Sanidad se encarga de emitir informes sobre la calidad de las aguas, con una periodicidad quincenal hasta que finalice la temporada de ba&ntilde;o, el 15 de septiembre.</p>

<p>El conjunto de estas actuaciones mejora notablemente las condiciones higi&eacute;nico-sanitarias de las zonas de ba&ntilde;o en nuestra Comunidad Aut&oacute;noma y permite el disfrute de estos parajes naturales.</p>

<p>Para conocer el estado de estos espacios se puede acceder al Sistema Nacional de Informaci&oacute;n sanitaria &ldquo;N&Aacute;YADE&rdquo; (http://nayade.msc.es/Splayas/home.html) y a la p&aacute;gina web Sanidad Castilla-La Mancha (http://sescam.castillalamancha.es).</p>

<p><strong>Recomendaciones</strong></p>

<p>Coincidiendo con el inicio de la temporada, la Consejer&iacute;a de Sanidad recomienda a los ciudadanos respetar la se&ntilde;alizaci&oacute;n existente, as&iacute; como cuantas indicaciones de advertencia, avisos y peligros que se encuentren instaladas en estos parajes.</p>

<p>En el caso de las zonas de ba&ntilde;o, la profundidad puede variar de un d&iacute;a a otro y el agua suele estar turbia y con poca visibilidad, por lo que conviene comprobar la distancia al fondo y que no haya elementos sumergidos tales como piedras, &aacute;rboles, ramas u otros objetos. Asimismo, es importante conocer la profundidad de la zona de ba&ntilde;o y no saltar desde demasiada altura. Si la zambullida es de cabeza, debe ser con los brazos situados en prolongaci&oacute;n del cuerpo, protegiendo as&iacute; el cuello y la cabeza. Las zambullidas incorrectas pueden provocar una lesi&oacute;n medular, siendo la prudencia la mejor arma para evitar este tipo de lesiones.</p>

<p>Por otra parte, en caso de que se produzca un accidente, y ante la necesidad de la recogida y manipulaci&oacute;n de la v&iacute;ctima, es muy importante inmovilizar el cuello, evitar movimientos de la columna y avisar a un profesional para realizar el traslado. En ning&uacute;n caso se debe transportar al lesionado en un veh&iacute;culo utilitario.</p>

<p>Adem&aacute;s, es importante tener en cuenta que las caracter&iacute;sticas y din&aacute;mica fluvial de estos espacios naturales pueden provocar que el fondo a veces sea inestable o que se creen surcos o pozas de profundidad y comportamiento desconocido.</p>

<p>Ante crecidas del caudal de un r&iacute;o o si la velocidad de la corriente aumenta es preferible evitar el ba&ntilde;o. Asimismo, se aconseja prescindir del ba&ntilde;o si la corriente es turbulenta, debido a la formaci&oacute;n de torbellinos.</p>

<p>La Consejer&iacute;a recuerda que los ayuntamientos son los encargados de mantener las condiciones de limpieza y salubridad de las playas de las zonas de ba&ntilde;o, colocar carteles informativos con las caracter&iacute;sticas, infraestructuras y medidas de seguridad, as&iacute; como de vigilar los posibles puntos de vertido cercano para evitar riesgos y adoptar las medidas de gesti&oacute;n que le requieran las administraciones sanitarias y ambiental.</p>
			</div>
			<div class="row">
			
<style>
<!--
.twitter-share-button{
	vertical-align: text-bottom;
}
#___plusone_0{
	vertical-align: text-bottom;
}
.g-plusone{
	vertical-align: text-bottom;
}
.eso{
	vertical-align: text-bottom !important;
}
.flotaizq{
	float: right;
	
}
-->
</style>
<div class="clearfix"></div>
<br>

<!-- Google +  -->
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<div class="flotaizq">
 
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
<div class="g-plusone" data-size="medium"></div>
</div>

<!-- Twitter -->
<div class="flotaizq">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!--  FACEBOOK PLUGIN -->
<div class="flotaizq">
<div id="fb-root"></div>
</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="flotaizq">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true"></div>
</div>
			
			</div>
			
<aside style='margin-bottom: 10px; margin-top: 10px; margin-bottom: 0px;' class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Alcarria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5132677937717133"
     data-ad-slot="7927375124"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
		</div>
	</div>
  </div>
  <div class="row">
	<div class="col-md-12">
				
		
	</div>
  </div>
  <div class="row">
  	<div class="col-md-12">
  		  	</div>
  </div>
  <div class="row">
  	<div class="col-md-12">
  		<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'nuevaalcarria';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>  	</div>
  </div>
</article>

<script type="application/ld+json">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</script>							
				</div>
				<div class="col-xs-3" style="nomin-width: 250px;">
					<div class="col3" style="nomin-width: 250px">
						<div id="rightcol">
							<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>TV Guadalajara Media</div><iframe width="100%" src="https://www.youtube.com/embed/videoseries?list=PLhGHDfemaKhsQfu2SK788sLbt9BgAmZ_u" frameborder="0" allowfullscreen></iframe></aside><style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo194' class='bannerright'></div>	<script>
		var cont194 = 0;
		var array_imagenes194 = [["<a href='https://www.toroticket.com/1250-entradas-toros-brihuega-10-de-junio' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-05/2017-05-18/TOROS_BRIHUEGA-2017-(250x25.gif' /></a>"]]
		               
	
		function cambia194(){
			var d = document.getElementById("banner_rotativo194");
			cont194 = cont194 % array_imagenes194.length;
			d.innerHTML = array_imagenes194[cont194][0];
			cont194++;
		}
	
		function inicio194(){
			cambia194();
			setInterval(cambia194, 15000);
		}
		inicio194();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo205' class='bannerright'></div>	<script>
		var cont205 = 0;
		var array_imagenes205 = [["<a href='http://gdiamarilla.es/?page_id=4449' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-06/2017-06-02/1001 pasos.jpg' /></a>"]]
		               
	
		function cambia205(){
			var d = document.getElementById("banner_rotativo205");
			cont205 = cont205 % array_imagenes205.length;
			d.innerHTML = array_imagenes205[cont205][0];
			cont205++;
		}
	
		function inicio205(){
			cambia205();
			setInterval(cambia205, 15000);
		}
		inicio205();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo200' class='bannerright'></div>	<script>
		var cont200 = 0;
		var array_imagenes200 = [["<a href='https://youtu.be/ePy__r7BumI' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-05/2017-05-23/Caballada-de-Atienza-2017-(.gif' /></a>"]]
		               
	
		function cambia200(){
			var d = document.getElementById("banner_rotativo200");
			cont200 = cont200 % array_imagenes200.length;
			d.innerHTML = array_imagenes200[cont200][0];
			cont200++;
		}
	
		function inicio200(){
			cambia200();
			setInterval(cambia200, 15000);
		}
		inicio200();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo183' class='bannerright'></div>	<script>
		var cont183 = 0;
		var array_imagenes183 = [["<a href='https://www.facebook.com/Azulejos-Brihuega-348439141861494/?fref=ts' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-04/2017-04-04/AZULEJOS-BRIHUEGA-(250-250).gif' /></a>"]]
		               
	
		function cambia183(){
			var d = document.getElementById("banner_rotativo183");
			cont183 = cont183 % array_imagenes183.length;
			d.innerHTML = array_imagenes183[cont183][0];
			cont183++;
		}
	
		function inicio183(){
			cambia183();
			setInterval(cambia183, 15000);
		}
		inicio183();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo198' class='bannerright'></div>	<script>
		var cont198 = 0;
		var array_imagenes198 = [["<a href='http://www.cogolludo.es/es/paginas/ayuntamiento/tablon-de-anuncios.htm' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-05/2017-05-18/BARCOGOLLUDO_ARRENDAMIENTO_.gif' /></a>"]]
		               
	
		function cambia198(){
			var d = document.getElementById("banner_rotativo198");
			cont198 = cont198 % array_imagenes198.length;
			d.innerHTML = array_imagenes198[cont198][0];
			cont198++;
		}
	
		function inicio198(){
			cambia198();
			setInterval(cambia198, 15000);
		}
		inicio198();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo184' class='bannerright'></div>	<script>
		var cont184 = 0;
		var array_imagenes184 = [["<a href='www.colegiomontfort.es' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-04/2017-04-17/Colegio_Montfort.gif' /></a>"]]
		               
	
		function cambia184(){
			var d = document.getElementById("banner_rotativo184");
			cont184 = cont184 % array_imagenes184.length;
			d.innerHTML = array_imagenes184[cont184][0];
			cont184++;
		}
	
		function inicio184(){
			cambia184();
			setInterval(cambia184, 15000);
		}
		inicio184();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo40' class='bannerright'></div>	<script>
		var cont40 = 0;
		var array_imagenes40 = [["<a href='http://www.multicinesguadalajara.com/' target='_blank'><img src='http://nuevaalcarria.com/images/publicidad/7aad55f8f397a6fb43396eb642a5fc46.gif' /></a>"]]
		               
	
		function cambia40(){
			var d = document.getElementById("banner_rotativo40");
			cont40 = cont40 % array_imagenes40.length;
			d.innerHTML = array_imagenes40[cont40][0];
			cont40++;
		}
	
		function inicio40(){
			cambia40();
			setInterval(cambia40, 15000);
		}
		inicio40();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo179' class='bannerright'></div>	<script>
		var cont179 = 0;
		var array_imagenes179 = [["<a href='http://www.teatrobuerovallejo.com/web/programacion1/' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-05/2017-05-29/Buero-Vallejo-2-de-junio.gif' /></a>"]]
		               
	
		function cambia179(){
			var d = document.getElementById("banner_rotativo179");
			cont179 = cont179 % array_imagenes179.length;
			d.innerHTML = array_imagenes179[cont179][0];
			cont179++;
		}
	
		function inicio179(){
			cambia179();
			setInterval(cambia179, 15000);
		}
		inicio179();
	</script>
</aside>


<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>Sorteos</div><div class="CGWidgetMain" style="width:100%"><div class="CGWidget CGBonoloto CG_dev_1"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item1"></span><a target="_blank" class="CG_fld_gameTitle" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/">Bonoloto</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGElGordo CG_dev_3"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item3"></span><a target="_blank" class="CG_fld_gameTitle" title="El Gordo" href="http://elgordo.combinacionganadora.com/">El Gordo</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="El Gordo" href="http://elgordo.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGOnce CG_dev_11"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item11"></span><a target="_blank" class="CG_fld_gameTitle" title="ONCE" href="http://once.combinacionganadora.com/">ONCE</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="ONCE" href="http://once.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGPrimitiva CG_dev_2"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item2"></span><a target="_blank" class="CG_fld_gameTitle" title="Primitiva" href="http://primitiva.combinacionganadora.com/">Primitiva</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Primitiva" href="http://primitiva.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGEuromillones CG_dev_4"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item4"></span><a target="_blank" class="CG_fld_gameTitle" title="Euromillones" href="http://euromillones.combinacionganadora.com/">Euromillones</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Euromillones" href="http://euromillones.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CG7-39 CG_dev_9"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item9"></span><a target="_blank" class="CG_fld_gameTitle" title="7-39" href="http://7-39.combinacionganadora.com/">7/39</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="7-39" href="http://7-39.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGLototurf CG_dev_7"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item7"></span><a target="_blank" class="CG_fld_gameTitle" title="Lototurf" href="http://lototurf.combinacionganadora.com/">Lototurf</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Lototurf" href="http://lototurf.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGLoteria CG_dev_10"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item10"></span><a target="_blank" class="CG_fld_gameTitle" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/">Loteria Nacional</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div></div><script src="http://www.combinacionganadora.com/widgets/scripts/load/" type="text/javascript"></script></aside><style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>Publicidad</div><div id='banner_rotativo107' class='bannerright'></div>	<script>
		var cont107 = 0;
		var array_imagenes107 = [["<a href='http://www.viajesmayor22.es/' target='_blank'><img src='http://www.nuevaalcarria.com/adserver/www/images/VIAJES12092016.gif' /></a>"]]
		               
	
		function cambia107(){
			var d = document.getElementById("banner_rotativo107");
			cont107 = cont107 % array_imagenes107.length;
			d.innerHTML = array_imagenes107[cont107][0];
			cont107++;
		}
	
		function inicio107(){
			cambia107();
			setInterval(cambia107, 15000);
		}
		inicio107();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo38' class='bannerright'></div>	<script>
		var cont38 = 0;
		var array_imagenes38 = [["<a href='http://lafabricadesofas.es/' target='_blank'><img src='http://nuevaalcarria.com/images/publicidad/147dcce03d20a42c8ffa1ef5b884e213.gif' /></a>"]]
		               
	
		function cambia38(){
			var d = document.getElementById("banner_rotativo38");
			cont38 = cont38 % array_imagenes38.length;
			d.innerHTML = array_imagenes38[cont38][0];
			cont38++;
		}
	
		function inicio38(){
			cambia38();
			setInterval(cambia38, 15000);
		}
		inicio38();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo42' class='bannerright'></div>	<script>
		var cont42 = 0;
		var array_imagenes42 = [["<a href='http://sedinfo.es/' target='_blank'><img src='http://nuevaalcarria.com/images/publicidad/b705ccb869a3aac104f6d44686808f80.gif' /></a>"]]
		               
	
		function cambia42(){
			var d = document.getElementById("banner_rotativo42");
			cont42 = cont42 % array_imagenes42.length;
			d.innerHTML = array_imagenes42[cont42][0];
			cont42++;
		}
	
		function inicio42(){
			cambia42();
			setInterval(cambia42, 15000);
		}
		inicio42();
	</script>
</aside>


<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>PUBLICIDAD</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baner Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4679595621107729"
     data-ad-slot="9217694031"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>PUBLICIDAD</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baner Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4679595621107729"
     data-ad-slot="9217694031"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo182' class='bannerright'></div>	<script>
		var cont182 = 0;
		var array_imagenes182 = [["<a href='https://www.unicef.es/donar-ahora-cierraunicef?utm_source=nuevaalcarria&utm_medium=banner&utm_campaign=WEBEXT_CIERRAUNICEF_DONANTES17' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-28/unicef 31-03-2017.GIF' /></a>"]]
		               
	
		function cambia182(){
			var d = document.getElementById("banner_rotativo182");
			cont182 = cont182 % array_imagenes182.length;
			d.innerHTML = array_imagenes182[cont182][0];
			cont182++;
		}
	
		function inicio182(){
			cambia182();
			setInterval(cambia182, 15000);
		}
		inicio182();
	</script>
</aside>


<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>PUBLICIDAD</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baner Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4679595621107729"
     data-ad-slot="9217694031"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
			
													</div>
					</div>
				</div>
				
		</div>
    	<div class="row" style="margin-left: 0px;">
    		<div id="footerj">
    			
    			
    			<style>
<!--
/* PIE DE PAGINA */
#footer{
	background-color:#F6F6F6;
	border:4px solid #999;
	border-radius:4px;
	-moz-border-radius:1px; //Firefox
	-webkit-border-radius:1px; //Safari y navegadores que usen WebKit
	box-shadow: 0px 0px 5px rgba(0,0,0,.5);
}
#footer h5{
	text-transform: uppercase;
	line-height: normal;
	color:	#3f5974;
	font-size: 12px;
	font-weight: normal;
	letter-spacing: 0;
	margin: 0;
	padding: 8px 0 5px;
	width: auto;
}
#footer a {
    color: #3f5974;
    font-weight: bold;
}

#footer li {
    border-top: 1px solid #e0e0e0;
    float: none;
    font-size: 11px;
    margin: 0;
    padding: 2px 0;
    width: auto;
}
#footer li a{
    background: url("http://estaticos.elmundo.es/elmundo/iconos/v3.0/bolillo_pie.gif") no-repeat scroll right top rgba(0, 0, 0, 0);
    display: block;
}
#footer li a:hover{
    background-position: right bottom;
    color: #1f364e;
}
#footer ul, ol, li{
	list-style: outside none none;
	margin: 0;
	padding: 0;
}


.bloque_pie_enlaces {
    margin: 7px 0 0;
}
.bloque_pie_enlaces .enlaces_interes {
    background: url("http://estaticos.elmundo.es/elmundo/iconos/v3.0/bg_pie_corporativo.gif") repeat-y scroll center top #f4f4f4;
    float: left;
    width: 100%;
}
.bloque_pie_enlaces .enlaces_interes li {
    clear: none;
    float: left;
    margin: 0 5px 0 0;
    padding: 8px 15px 10px;
    width: 210px;
}
.bloque_pie_enlaces .enlaces_interes li.modulo_04 {
    margin-right: 0;
}
.bloque_pie_enlaces .enlaces_interes li h5 {
    font-size: 12px;
    letter-spacing: 0;
    margin: 0;
    padding: 8px 0 5px;
    width: auto;
}
.bloque_pie_enlaces .enlaces_interes li li {
}

-->
</style>
<div class="row" style="margin-left: 0px; margin-right: 0px;" id="footer">
	<div class="col-md-3 col-xs-3">
		<h5>Secciones</h5>		
		<ul>
			<li><a href="/secciones/local"  class="" >Local</a></li><li><a href="/secciones/provincia"  class="" >Provincia</a></li><li><a href="/secciones/region"  class="" >Región</a></li><li><a href="/secciones/sociedadcultura"  class="" >Sociedad y cultura</a></li><li><a href="/secciones/economia"  class="" >Economía</a></li><li><a href="/secciones/deportes"  class="" >Deportes</a></li><li><a href="/secciones/jopinion"  class="" >Opinión</a></li>				
		</ul>
	</div>
	<div class="col-md-3 col-xs-3">
		<h5>Nueva Alcarria</h5>
		<ul>
			<li><a href="/paginas/quienes-somos"  class="" >Quiénes somos</a></li>			
		</ul>
	</div>
	<div class="col-md-3 col-xs-3">
		<h5>Más Información</h5>
		<ul>	
			<li><a href="/paginas/aviso-legal"  class="" >Aviso Legal</a></li><li><a href="/paginas/politica-de-cookies"  class="" >Politica de Cookies</a></li><li><a href="/paginas/mas-informacion-sobre-las-cookies"  class="" >Mas informacion sobre las cookies</a></li>	
		</ul>
	</div>
	<div class="col-md-3 col-xs-3">
		<h5>Otros enlaces</h5>
		<ul>
			<li class="first_child"><a href="http://www.sistemasic.com">Sistemas Integrales Cualificados</a></li>
			<li><a href="http://nuevaalcarria.com/login">Entrada Bloggers</a></li>
			<li><a href="http://nuevaalcarria.com/nueva-alcarria/aviso-legal">Aviso	Legal</a></li>
			<li class="last_child"><a title="Trabajo y Empleo Trabajando.es" href="http://www.trabajando.es/">Empleo Trabajando.es</a></li>
		</ul>
	</div>
</div>
<style>
<!--
a.scrollup {
	background: #5A0954;
	height: 32px;
	width: 32px;
	color: #fff;
	font-size: 18px;
	line-height: 32px;
	text-align: center;
	text-decoration: none;
	position: fixed;
	bottom: 45px;
	right: 10px;
	z-index: 9999;
	opacity: 0.5;
	}
-->
</style>
<a href="#header" class="scrollup" style="display: none;"><i class="fa fa-chevron-up"></i></a>
<script type="text/javascript">
<!--

//boton para llevar hacia arriba o abajo
$(window).scroll(function(){
    if ($(this).scrollTop() > 100) {
        $('.scrollup').fadeIn();
    } else {
        $('.scrollup').fadeOut();
    }
});

$('.scrollup').click(function(){
    $("html, body").animate({ scrollTop: 0 }, 1000);
    return false;
});
//-->
</script>
    			<style>
    #barracookies {
        display: none;
        z-index: 99999;
        position:fixed;
        left:0px;right:0px;
        bottom:0px;
        width:100%;
        min-height:40px;
        padding:5px;
        background: #333333;
        color:#ffffff;
        line-height:20px;
        font-size:12px;
        text-align:center;
        box-sizing:border-box;
    } 
    
    
    #barracookies a:nth-child(2) {
        padding:4px;
        background:#4682B4;
        border-radius:5px;
        text-decoration:none;
    } 
    
    #barracookies a {
        color: #fff;
        text-decoration: none;
    }
</style>



<div id="barracookies">
    En cumplimiento de la Ley 34/2002 de Servicios de la Sociedad de la Información y Comercio Electrónico LSSICE 
    y sus modificaciones del Real Decreto-ley 13/2012, de 30 de marzo, que afectan al uso de cookies y a los envíos 
    comerciales por correo electrónico, y en cumplimiento de la Directiva Europea 2009/136/CE, le informamos que 
    nuestro sitio web www.nuevaalcarria.com colocará cookies própias y de terceros en su ordenador para ayudar a mejorar la navegación 
    en su web y obtener datos estadísticos.
    Si continúa navegando consideramos que acepta su uso. <br/>
    <a href="javascript:void(0);" onclick="var expiration = new Date(); expiration.setTime(expiration.getTime() + (60000 * 60 * 24 * 365)); setCookie('avisocookies', '1', expiration, '/');document.getElementById('barracookies').style.display = 'none';"><b>OK</b></a> | <a href="/paginas/politica-de-cookies" target="_blank" >Más información</a></div>


<script type='text/javascript'>function setCookie(name, value, expires, path, domain, secure) {
        document.cookie = name + "=" + escape(value) + ((expires == null) ? "" : "; expires=" + expires.toGMTString()) + ((path == null) ? "" : "; path=" + path) + ((domain == null) ? "" : "; domain=" + domain) + ((secure == null) ? "" : "; secure")
    }
    function getCookie(name) {
        var cname = name + "=";
        var dc = document.cookie;
        if (dc.length > 0) {
            begin = dc.indexOf(cname);
            if (begin != -1) {
                begin += cname.length;
                end = dc.indexOf(";", begin);
                if (end == -1)
                    end = dc.length;
                return unescape(dc.substring(begin, end))
            }
        }
        return null
    }
    function delCookie(name, path, domain) {
        if (getCookie(name)) {
            document.cookie = name + "=" + ((path == null) ? "" : "; path=" + path) + ((domain == null) ? "" : "; domain=" + domain) + "; expires=Thu, 01-Jan-70 00:00:01 GMT"
        }
    }
    </script>

<!-- Gestión barra aviso cookies -->
<script type='text/javascript'>
    var comprobar = getCookie("avisocookies");
    if (comprobar != null) {
    } else {
        var expiration = new Date();
        expiration.setTime(expiration.getTime() + (60000 * 60 * 24 * 365));
        setCookie("avisocookies", "1", expiration);
        document.getElementById("barracookies").style.display = "block";
    }
</script>    			<br>
<div id="footer3" class="row well">	
	<div class="col-md-4">
		<div class='alignright'><p>Tiempo: 0.0556 seg., Memoria Usada: 1.17 MB</p></div>
	</div>    

	<div class="col-md-4">
	
	</div>
    <div class="col-md-4">
		<div class='alignleft clear' style="text-align: right;">Diseño web <a href='http://www.inweb.es'>Inweb </a> © 2015  - 2017 </div>
	</div>
    
</div>

    			
    		</div>	
    	</div>
    </div>
   
    <!-- Latest compiled and minified JavaScript -->
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
	  </body>
</html>

