

<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
        
    <title>Sigüenza recuperará el Acto del Descendimiento, en el Viernes Santo, después de 237 años | NuevaAlcarria - Guadalajara</title>
        <meta name="viewport" content="width=1024">
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />  	
	<meta http-equiv="Content-Language" content="es" />
         
    <meta name="language" content="es">
    <meta name="generator" content="Inweb Solutions! 1.0 - CMS">  	
  	<meta name="rights" content="Editorial Nueva Alcarria,S.A." />  	
	<meta name="robots" content="index, follow">   	
    
	
			<meta name="description" content="La ceremonia del Descendimiento tendr&aacute; lugar en la noche del Viernes Santo en el altar de la Virgen de la Mayor." />
			<meta name="keywords" content="Guadalajara, guadalajara, Nueva Alcarria, informacion guadalajara, actualidad guadalajara, noticias guadalajara,Semana Santa,Acto del Descendimiento" />
		
			<!-- Twitter Card data -->
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@NuevaAlcarria">
			<meta name="twitter:title" content="Sigüenza recuperará el Acto del Descendimiento, en el Viernes Santo, después de 237 años">
			<meta name="twitter:description" content="La ceremonia del Descendimiento tendr&aacute; lugar en la noche del Viernes Santo en el altar de la Virgen de la Mayor.">
			<meta name="twitter:creator" content="@NuevaAlcarria">
			<!-- Twitter summary card with large image must be at least 280x150px -->
			<meta name="twitter:image:src" content="http://nuevaalcarria.com/img/2017/04/125964/mini_descendimiento.jpg">
	
			<!-- Open Graph data -->
			<meta property="og:title" content="Sigüenza recuperará el Acto del Descendimiento, en el Viernes Santo, después de 237 años" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://nuevaalcarria.com/articulos/sigueenza-recuperara-el-acto-del-descendimiento-en-el-viernes-santo-despues-de-237-anos" />
			<meta property="og:image" content="http://nuevaalcarria.com/img/2017/04/125964/mini_descendimiento.jpg" />
			<meta property="og:image:url" content="http://nuevaalcarria.com/img/2017/04/125964/mini_descendimiento.jpg" />
			<meta property="og:description" content="La ceremonia del Descendimiento tendr&aacute; lugar en la noche del Viernes Santo en el altar de la Virgen de la Mayor." />
			<meta property="og:site_name" content="Nueva Alcarria" />
			
			<meta property="article:published_time" content="2017-04-02T15:14:00+0200" />			
			<meta property="article:section" content="Provincia" />
			<meta property="article:tag" content="Guadalajara, guadalajara, Nueva Alcarria, informacion guadalajara, actualidad guadalajara, noticias guadalajara,Semana Santa,Acto del Descendimiento" />
				  	
  	
	<link type="image/x-icon" rel="shortcut icon" href="/images/alcarria/favicon.ico">
		
	<link title='RSS 2.0' type='application/rss+xml' rel='alternate' href='/secciones/rss/0'>	
    <!-- Latest compiled and minified CSS -->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
	<!-- Optional theme -->
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css">	
	<link href='http://fonts.googleapis.com/css?family=Varela+Round|Open+Sans' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet">
	
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lte IE 8]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
      <link href="/css/ie.css" rel="stylesheet">
      
    <![endif]-->
    <link href="/css/animate.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/css/nuevaalcarria.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/css/nav.css" rel="stylesheet" type="text/css" media="screen" />
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42024514/Botón_234x90', [234, 90], 'div-gpt-ad-1473171457616-0').addService(googletag.pubads());
    googletag.defineSlot('/42024514/Megabanner_728x90', [728, 90], 'div-gpt-ad-1473171457616-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<!-- Anuncios para moviles -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4679595621107729",
    enable_page_level_ads: true
  });
</script>
<!-- Fin de anuncios para moviles -->

        <!-- Inicio Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18404958-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Google Analytics -->  </head>
  <body>
  	<div class="container" style="min-width: 953px; width: 1005px; padding-left: 0px; padding-right: 0px;">
  		<div class="row" style="margin-left: 0px;">
  			  			
  			
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class='publimegabanner'><!-- /42024514/Megabanner_728x90 -->
<div id='div-gpt-ad-1473171457616-1' style='height:90px; width:728px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473171457616-1'); });
</script>
</div>

<!-- /42024514/Botón_234x90 -->
<div id='div-gpt-ad-1473171457616-0' style='height:90px; width:234px; float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473171457616-0'); });
</script>
</div></aside>
  			
  		</div>
  		<div class="row" style="margin-left: 0px; margin-bottom: 10px;">
    		<!--Begin Header-->
		<div id="head1er" style="margin-bottom: 10px;">
			<div class="wrapperlog1o">
				<div class="paddinglogo">
					<!--Begin Logo-->
					<div class="logo-module">
						<div class="moduletablelogo">
							<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 							<a href="http://www.nuevaalcarria.com/">
 									<img src="/img/logos/logo.png" alt="Logo"  style="border: 0px; margin-top: 10px;" /> 							</a>
							<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
 						</div>

 					</div>
 					<!--End Logo-->
 					<div id="top-right-surround">
 					  <div id="top-right">	
 						 					  </div>
 					   					  <!--Begin Search-->
 					  <div id="searchmod">
 						<div class="moduletablebuscadorgeneral">
 							<form action="/articulos/buscar" method="POST"  class="searchbuscadorgeneral"> 							
								<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputboxbuscadorgeneral" type="text" size="20" placeholder="Buscar..." />
								<input type="image" value="Buscar" class="buttonbuscadorgeneral" src="/images/M_images/searchButton.gif"/>	
								<input type="hidden" name="option" value="com_search" />
								<input type="hidden" name="task"   value="search" />
							</form>						</div>
					  </div>
					  <!--End Search-->
					  
					  </div>
				</div>
			</div>
		</div>	
<!--End Header-->    	</div>
    	
		<div class="row degradado" style="margin-left: 0px;">		
			 
<nav class="navbar navbar-default-na navbar-anc2hoentero" id="prueba" role="navigation">
     <ul id="menus" class="nav navbar-nav">
     	     	  
     	<li class="">     
			<a href="/"  >Portada</a>                
       	</li>
		<li><a href="/secciones/local"  class="" >Local</a></li><li><a href="/secciones/provincia"  class="" >Provincia</a></li><li><a href="/secciones/region"  class="" >Región</a></li><li><a href="/secciones/sociedadcultura"  class="" >Sociedad y cultura</a></li><li><a href="/secciones/economia"  class="" >Economía</a></li><li><a href="/secciones/deportes"  class="" >Deportes</a></li><li><a href="/secciones/toros"  class="" >Toros</a></li><li><a href="/secciones/campo"  class="" >Campo</a></li><li><a href="/secciones/jopinion"  class="" >Opinión</a></li>	
     </ul>
</nav>


<nav>
	<ul class="nav navbar-nav navbar-user nav-ocio" style="margin-right: 0px;">
	
<li><a href="/externos/restaurantes"  ><i class="fa fa-cutlery"></i>	Restaurantes		</a></li><li><a href="/externos/alojamientos"  ><i class="fa fa-bed"></i>		Alojamientos</a></li><li><a href="/pages/enconstruccion"  ><i class="fa fa-calendar"></i>	Agenda</a></li><li><a href="/secciones/viajes"  ><i class="fa fa-plane"></i>Viajes</a></li><li><a href="/secciones/salud-y-belleza"  ><i class="fa fa-heart"></i>		Salud y Belleza</a></li><li><a href="/secciones/ciencia"  ><i class="fa fa-flask"></i>		Ciencia</a></li><li><a href="/secciones/tecnologia"  ><i class="fa fa-mobile"></i>	Tecnología</a></li><li><a href="/secciones/motor"  ><i class="fa fa-car"></i>	Motor</a></li>	</ul>
</nav>

<nav>
	<ul class="nav navbar-nav navbar-right navbar-user1 nav-ocio" style="margin-right: 0px;">
		<li><a href="/articulos/galerias"  ><i class="fa fa-camera-retro"></i>	Fotos</a></li><li><a href="/pages/enconstruccion"  ><i class="fa fa-leaf"></i>			Blogs</a></li><li><a href="/hemeroteca"  ><i class="fa fa-archive"></i>		Hemeroteca</a></li><li><a href="/articulos/videos"  ><i class="fa fa-video-camera"></i> Vídeos</a></li>	</ul>
</nav>
		</div>
		<div id="cuerpo" class="row" style="margin-left: 0px;">
				<div class="col-xs-9">										
					<style>
<!--
.noticia img{
 	display: block;
    height: auto;
    max-width: 100%;	
}
-->
</style>

<ol class="breadcrumb">
	<li><a href="/"><i  class="fa fa-home"></i></a></li>
	<li><a href="/secciones/provincia"  >PROVINCIA</a></li><li class='active'><span title='Sigüenza recuperará el Acto del Descendimiento, en el Viernes Santo, después de 237 años'>Sigüenza recuperará el Acto del Descendimiento, en el Vierne...</span></li></ol>

<article>
  <div class="row">
	<div class="col-md-3 col-xs-3">
		<div class="well">
			<span class="visit label label-warning pull-right"></span>		
			<span class="fechapublicacion">
				02/04/2017				
			</span>
			/
			<span class="horapublicacion">
				15:14			</span>
			
			<br>
			<span class="author">
				<a href="/author/96"  >Redacción</a>			</span>
			<br>
			<style>
<!--
.ec-stars-wrapper {
	/* Espacio entre los inline-block (los hijos, los `a`) 
	   http://ksesocss.blogspot.com/2012/03/display-inline-block-y-sus-empeno-en.html */
	font-size: 0;
	/* Podríamos quitarlo, 
		pero de esta manera (siempre que no le demos padding), 
		sólo aplicará la regla .ec-stars-wrapper:hover a cuando
		también se esté haciendo hover a alguna estrella */
	display: inline-block;
}
.ec-stars-wrapper a {
	text-decoration: none;
	display: inline-block;
	/* Volver a dar tamaño al texto */
	font-size: 32px;
	font-size: 2rem;
	
	color: #888;
}

.ec-stars-wrapper:hover a {
	color: #EB8225; /*rgb(39, 130, 228);*/
}
/*
 * El selector de hijo, es necesario para aumentar la especifidad
 */
.ec-stars-wrapper > a:hover ~ a {
	color: #888;
}
-->
</style>

<div class="ec-stars-wrapper">
	<a href="#" data-value="1" title="Votar con 1 estrellas">&#9733;</a>
	<a href="#" data-value="2" title="Votar con 2 estrellas">&#9733;</a>
	<a href="#" data-value="3" title="Votar con 3 estrellas">&#9733;</a>
	<a href="#" data-value="4" title="Votar con 4 estrellas">&#9733;</a>
	<a href="#" data-value="5" title="Votar con 5 estrellas">&#9733;</a>
</div>
<noscript>Necesitas tener habilitado javascript para poder votar</noscript>			<br>
						
			<div class="redes">
	<div class="titredes">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript">
		var addthis_config =
		{
		ui_cobrand: "&lt;a href=\"http://www.prova.fm/advertising/index.php?option=com_content&amp;amp;view=article&amp;amp;id=31&amp;amp;Itemid=51\" target=\"_blank\"&gt;Advertising Tools&lt;/a&gt;"
	    }
	    </script>
		<div class="iconosredes">
			<a class="addthis_button_digg at300b" target="_blank" title="Digg"
				href="#"> <span class="at4-icon-left at4-icon aticon-digg"
				style="background-color: rgb(8, 8, 8);"><span class="at_a11y">Share
						on digg</span></span></a><a class="addthis_button_twitter at300b" title="Tweet"
				href="#"><span class="at4-icon-left at4-icon aticon-twitter"
				style="background-color: rgb(44, 168, 210);"><span
					class="at_a11y">Share on twitter</span></span></a><a
				class="addthis_button_facebook at300b" title="Facebook" href="#"><span
				class="at4-icon-left at4-icon aticon-facebook"
				style="background-color: rgb(48, 88, 145);"><span
					class="at_a11y">Share on facebook</span></span></a><a
				class="addthis_button_delicious at300b" target="_blank"
				title="Delicious" href="#"><span
				class="at4-icon-left at4-icon aticon-delicious"
				style="background-color: rgb(25, 85, 158);"><span
					class="at_a11y">Share on delicious</span></span></a><a
				class="addthis_button_technorati"></a><a
				class="addthis_button_stumbleupon at300b" target="_blank"
				title="StumbleUpon" href="#"><span
				class="at4-icon-left at4-icon aticon-stumbleupon"
				style="background-color: rgb(230, 82, 41);"><span
					class="at_a11y">Share on stumbleupon</span></span></a><a
				class="addthis_button_myspace at300b" target="_blank"
				title="Myspace" href="#"><span
				class="at4-icon-left at4-icon aticon-myspace"
				style="background-color: rgb(40, 40, 40);"><span
					class="at_a11y">Share on myspace</span></span></a><a
				class="addthis_button_google at300b" target="_blank" title="Google"
				href="#"><span class="at4-icon-left at4-icon aticon-google"
				style="background-color: rgb(8, 104, 185);"><span
					class="at_a11y">Share on google</span></span></a><a
				class="addthis_button_meneame at300b" target="_blank"
				title="Menéame" href="#"><span
				class="at4-icon-left at4-icon aticon-meneame"
				style="background-color: rgb(232, 232, 232);"><span
					class="at_a11y">Share on meneame</span><span>More Sharing
						Services</span></span></a> <a class="addthis_button_compact at300m"
				href="http://addthis.com/bookmark.php?v=250&amp;pub="><div
					class="masredes">Más...</div></a>
		</div>
		<script src="http://s7.addthis.com/js/250/addthis_widget.js#pub="
			type="text/javascript"></script>
	</div>
</div>			<div class="clearfix"></div>
			<br>
						
		</div>
		<div class="well"><h3 class="titularNoticia sinmargenarriba">Imagenes</h3><link rel="stylesheet" href="//blueimp.github.io/Gallery/css/blueimp-gallery.min.css">

<!-- The Bootstrap Image Gallery lightbox, should be a child element of the document body -->
<div id="blueimp-gallery" class="blueimp-gallery">
	<!-- The container for the modal slides -->
	<div class="slides"></div>
	<!-- Controls for the borderless lightbox -->
	<h3 class="title"></h3>
	<a class="prev">‹</a> <a class="next">›</a> <a class="close">X</a> <a
		class="play-pause"></a>
	<ol class="indicator"></ol>
	<!-- The modal dialog, which will be used to wrap the lightbox content -->
	<div class="modal fade">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" aria-hidden="true">&times;</button>
					<h4 class="modal-title"></h4>
				</div>
				<div class="modal-body next"></div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default pull-left prev">
						<i class="glyphicon glyphicon-chevron-left"></i> Anterior
					</button>
					<button type="button" class="btn btn-primary next">
						Siguiente <i class="glyphicon glyphicon-chevron-right"></i>
					</button>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="links">
	<a href='http://nuevaalcarria.com/img/2017/04/125964/mega_descendimiento.jpg' title='' data-gallery><img src='http://nuevaalcarria.com/img/2017/04/125964/ico_descendimiento.jpg' title='' class='img-thumbnail'/></a></div>


<script	src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//blueimp.github.io/Gallery/js/jquery.blueimp-gallery.min.js"	type="text/javascript"></script>
</div>		
	</div>
	<div class="col-md-9 col-xs-9">
		<div class="well estilonoticia">
					
			<img src='http://nuevaalcarria.com/img/2017/04/125964/mega_descendimiento.jpg' title=''  class="img-responsive animated bounceInDown"/>			<h2 class="titularNoticia sinmargenarribayano animated flipInX">Sigüenza recuperará el Acto del Descendimiento, en el Viernes Santo, después de 237 años</h2>
			<div class="animated bounceInsDown">
			<p>La ceremonia del Descendimiento tendr&aacute; lugar en la noche del Viernes Santo en el altar de la Virgen de la Mayor.</p>
			</div>
			<hr>
			<div class="animated bounce3InDown">
						
			
			<p style="text-align: justify;">Esta pr&oacute;xima Semana Santa de Sig&uuml;enza tendr&aacute; un emotivo evento con motivo de la recuperaci&oacute;n del acto del Descendimiento, prohibido en 1780 por el Obispo de la Ciudad, Don Juan D&iacute;az de la Guerra, a causa de la mucha concurrencia de gente, confusi&oacute;n y griter&iacute;o que causaba la ceremonia.</p>

<p style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; El acto tendr&aacute; lugar el Viernes Santo por la noche. A partir de las 20:30 h., ante el altar de la Virgen de la Mayor, est&aacute;n programados el rezo del Rosario; Serm&oacute;n de Soledad a cargo del De&aacute;n de la Catedral, Don Jes&uacute;s de las Heras Muela; ceremonia del Descendimiento y Procesi&oacute;n del Santo Entierro.</p>

<p style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; La Cofrad&iacute;a del Santo Sepulcro (fusionada desde 1935 con la de la Santa Vera Cruz) cuenta con una imagen de Cristo Yacente articulado de la primera mitad del S. XVII, de un gran valor art&iacute;stico. Con esta imagen, desde 1637 hasta la fecha de su prohibici&oacute;n en 1780, se realizaba el acto del descendimiento, consistente en que el Cristo crucificado era despojado de los instrumentos de la Pasi&oacute;n (corona, letrero y clavos), descendiendo de la Cruz con la ayuda de un lienzo y presentando el cuerpo sin vida ante su madre, la Virgen de la Soledad, antes de su colocaci&oacute;n en la urna. Tras este acto se proceder&aacute; a la Procesi&oacute;n m&aacute;s solemne de Sig&uuml;enza que es la del Santo Entierro o Procesi&oacute;n del Silencio.</p>

<p style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; El descendimiento ser&aacute; llevado a cabo por los hermanos de carga o &ldquo;armaos&rdquo; em&eacute;ritos, es decir, aquellos &ldquo;armaos&rdquo; que por edad o cualquier circunstancia f&iacute;sica ya no pueden cargar, vestidos de h&aacute;bito negro y la faja roja propia de los &ldquo;armaos&rdquo;. Durante el acto el coro Voces de Sig&uuml;enza interpretar&aacute; una obra coral cl&aacute;sica, en este caso ser&aacute; el Requiem &nbsp;de Verdi. Lo har&aacute;n ante la presencia de todos los miembros de la Cofrad&iacute;a participantes en la procesi&oacute;n (&ldquo;armaos&rdquo;, capuchones, banda de la cofrad&iacute;a, Esclavas de la Virgen de la Soledad&hellip;) que formar&aacute;n ante la Cruz.</p>

<p style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En la recuperaci&oacute;n de este acto, la Cofrad&iacute;a ha contado con el permiso y la inestimable colaboraci&oacute;n del Cabildo de la Catedral seguntina a lo largo de dos a&ntilde;os de preparaci&oacute;n. A lo que hay que sumar la importante inversi&oacute;n en la construcci&oacute;n de la Cruz sobre un estrado, adecuaci&oacute;n de las andas de la Virgen de la Soledad, bancos para el dep&oacute;sito del Sepulcro y numerosas horas de trabajo y ensayos necesarias,&nbsp; para llevar a cabo la ceremonia con la solemnidad y recogimiento que se merecen.</p>

<p style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sin lugar a dudas, la circunstancia hist&oacute;rica de la recuperaci&oacute;n 237 a&ntilde;os despu&eacute;s de su prohibici&oacute;n, la belleza de las im&aacute;genes, la solemnidad del acto, el marco incomparable del interior del templo catedralicio, la actuaci&oacute;n del coro Voces de Sig&uuml;enza y la formaci&oacute;n de todos los participantes de la Procesi&oacute;n del Santo Entierro ante la Cruz har&aacute;n de la ceremonia uno de los momentos m&aacute;s importantes de la Ciudad en los &uacute;ltimos a&ntilde;os y motivo de orgullo para todos los seguntinos.</p>

<p>&nbsp;</p>
			</div>
			<div class="row">
			
<style>
<!--
.twitter-share-button{
	vertical-align: text-bottom;
}
#___plusone_0{
	vertical-align: text-bottom;
}
.g-plusone{
	vertical-align: text-bottom;
}
.eso{
	vertical-align: text-bottom !important;
}
.flotaizq{
	float: right;
	
}
-->
</style>
<div class="clearfix"></div>
<br>

<!-- Google +  -->
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<div class="flotaizq">
 
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
<div class="g-plusone" data-size="medium"></div>
</div>

<!-- Twitter -->
<div class="flotaizq">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<!--  FACEBOOK PLUGIN -->
<div class="flotaizq">
<div id="fb-root"></div>
</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="flotaizq">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true"></div>
</div>
			
			</div>
			
<aside style='margin-bottom: 10px; margin-top: 10px; margin-bottom: 0px;' class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nueva Alcarria -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5132677937717133"
     data-ad-slot="7927375124"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
		</div>
	</div>
  </div>
  <div class="row">
	<div class="col-md-12">
				
		
	</div>
  </div>
  <div class="row">
  	<div class="col-md-12">
  				<aside style="margin-bottom: 10px; border: 1px solid #ccc;">
			<div class="miniheader">NOTICIAS RELACIONADAS</div>
			<div class="row" style="margin-bottom: 0px; border: 1px solid #ccc; min-height: 80px;">
							<div class="col-xs-12 col-md-12 mininoticia">
				<a class='enlacenoticia' href='http://nuevaalcarria.com/articulos/la-campana-de-semana-santa-generara-1-500-contratos-mas-este-ano-que-en-2016-para-guadalajara'><div class="col-xs-3 col-md-3"><img src='http://nuevaalcarria.com/img/2017/04/125957/mini_contrato.jpg' title=''  style="padding: 0 10px 0 0;width: 100%;"  class="img-responsive"/></div><div class="col-xs-9 col-md-9"> <h3>La campaña de Semana Santa generará 1.500 contratos más este año que en 2016 para Guadalajara </h3></div></a>	
				</div>	
				<hr>
							<div class="col-xs-12 col-md-12 mininoticia">
				<a class='enlacenoticia' href='http://nuevaalcarria.com/articulos/el-sabado-certamen-de-bandas-en-el-centro-municipal-integrado-como-preludio-a-la-semana-santa'><div class="col-xs-3 col-md-3"><img src='http://nuevaalcarria.com/img/2017/03/125735/mini_cartelcertamendebandasweb1.jpg' title=''  style="padding: 0 10px 0 0;width: 100%;"  class="img-responsive"/></div><div class="col-xs-9 col-md-9"> <h3>El sábado, Certamen de Bandas en el Centro Municipal Integrado como preludio a la Semana Santa </h3></div></a>	
				</div>	
				<hr>
							<div class="col-xs-12 col-md-12 mininoticia">
				<a class='enlacenoticia' href='http://nuevaalcarria.com/articulos/abierta-la-inscripcion-en-el-viaje-de-semana-santa-para-jovenes'><div class="col-xs-3 col-md-3"><img src='http://nuevaalcarria.com/img/2017/03/125391/mini_semana.jpg' title=''  style="padding: 0 10px 0 0;width: 100%;"  class="img-responsive"/></div><div class="col-xs-9 col-md-9"> <h3>Abierta la inscripción en el viaje de Semana Santa para jóvenes </h3></div></a>	
				</div>	
				<hr>
							<div class="col-xs-12 col-md-12 mininoticia">
				<a class='enlacenoticia' href='http://nuevaalcarria.com/articulos/la-macarena-anunciara-la-semana-santa-capitalina-de-este-ano'><div class="col-xs-3 col-md-3"><img src='http://nuevaalcarria.com/img/2017/03/125224/mini_macarena1.jpg' title=''  style="padding: 0 10px 0 0;width: 100%;"  class="img-responsive"/></div><div class="col-xs-9 col-md-9"> <h3>La Macarena anunciará la Semana Santa de este año </h3></div></a>	
				</div>	
				<hr>
							<div class="col-xs-12 col-md-12 mininoticia">
				<a class='enlacenoticia' href='http://nuevaalcarria.com/articulos/la-semana-santa-de-guadalajara-llegara-con-cambios-en-el-lunes-santo'><div class="col-xs-3 col-md-3"><img src='http://nuevaalcarria.com/img/2017/01/124598/mini_palioweb.jpg' title=''  style="padding: 0 10px 0 0;width: 100%;"  class="img-responsive"/></div><div class="col-xs-9 col-md-9"> <h3>La Semana Santa de Guadalajara llegará con cambios en el Lunes Santo </h3></div></a>	
				</div>	
				<hr>
							<div class="col-xs-12 col-md-12 mininoticia">
				<a class='enlacenoticia' href='http://nuevaalcarria.com/articulos/guadalajara-acogera-el-dia-15-el-i-encuentro-provincial-de-cofradias'><div class="col-xs-3 col-md-3"><img src='http://nuevaalcarria.com/img/2016/10/122299/mini__rms1213w.jpg' title=''  style="padding: 0 10px 0 0;width: 100%;"  class="img-responsive"/></div><div class="col-xs-9 col-md-9"> <h3>Guadalajara acogerá el día 15 el I Encuentro Provincial de Cofradías </h3></div></a>	
				</div>	
				<hr>
						</div>
		</aside>
  	</div>
  </div>
  <div class="row">
  	<div class="col-md-12">
  		<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'nuevaalcarria';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>  	</div>
  </div>
</article>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Sigüenza recuperará el Acto del Descendimiento, en el Viernes Santo, después de 237 años",  
  "image": ["http://nuevaalcarria.com/img/2017/04/125964/media_descendimiento.jpg"],
  "datePublished": "2017-04-02T15:14:00+0200",
  "description": "La ceremonia del Descendimiento tendr&aacute; lugar en la noche del Viernes Santo en el altar de la Virgen de la Mayor.",
  "articleBody": "La ceremonia del Descendimiento tendr&aacute; lugar en la noche del Viernes Santo en el altar de la Virgen de la Mayor. Esta pr&oacute;xima Semana Santa de Sig&uuml;enza tendr&aacute; un emotivo evento con motivo de la recuperaci&oacute;n del acto del Descendimiento, prohibido en 1780 por el Obispo de la Ciudad, Don Juan D&iacute;az de la Guerra, a causa de la mucha concurrencia de gente, confusi&oacute;n y griter&iacute;o que causaba la ceremonia.

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; El acto tendr&aacute; lugar el Viernes Santo por la noche. A partir de las 20:30 h., ante el altar de la Virgen de la Mayor, est&aacute;n programados el rezo del Rosario; Serm&oacute;n de Soledad a cargo del De&aacute;n de la Catedral, Don Jes&uacute;s de las Heras Muela; ceremonia del Descendimiento y Procesi&oacute;n del Santo Entierro.

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; La Cofrad&iacute;a del Santo Sepulcro (fusionada desde 1935 con la de la Santa Vera Cruz) cuenta con una imagen de Cristo Yacente articulado de la primera mitad del S. XVII, de un gran valor art&iacute;stico. Con esta imagen, desde 1637 hasta la fecha de su prohibici&oacute;n en 1780, se realizaba el acto del descendimiento, consistente en que el Cristo crucificado era despojado de los instrumentos de la Pasi&oacute;n (corona, letrero y clavos), descendiendo de la Cruz con la ayuda de un lienzo y presentando el cuerpo sin vida ante su madre, la Virgen de la Soledad, antes de su colocaci&oacute;n en la urna. Tras este acto se proceder&aacute; a la Procesi&oacute;n m&aacute;s solemne de Sig&uuml;enza que es la del Santo Entierro o Procesi&oacute;n del Silencio.

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; El descendimiento ser&aacute; llevado a cabo por los hermanos de carga o &ldquo;armaos&rdquo; em&eacute;ritos, es decir, aquellos &ldquo;armaos&rdquo; que por edad o cualquier circunstancia f&iacute;sica ya no pueden cargar, vestidos de h&aacute;bito negro y la faja roja propia de los &ldquo;armaos&rdquo;. Durante el acto el coro Voces de Sig&uuml;enza interpretar&aacute; una obra coral cl&aacute;sica, en este caso ser&aacute; el Requiem &nbsp;de Verdi. Lo har&aacute;n ante la presencia de todos los miembros de la Cofrad&iacute;a participantes en la procesi&oacute;n (&ldquo;armaos&rdquo;, capuchones, banda de la cofrad&iacute;a, Esclavas de la Virgen de la Soledad&hellip;) que formar&aacute;n ante la Cruz.

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En la recuperaci&oacute;n de este acto, la Cofrad&iacute;a ha contado con el permiso y la inestimable colaboraci&oacute;n del Cabildo de la Catedral seguntina a lo largo de dos a&ntilde;os de preparaci&oacute;n. A lo que hay que sumar la importante inversi&oacute;n en la construcci&oacute;n de la Cruz sobre un estrado, adecuaci&oacute;n de las andas de la Virgen de la Soledad, bancos para el dep&oacute;sito del Sepulcro y numerosas horas de trabajo y ensayos necesarias,&nbsp; para llevar a cabo la ceremonia con la solemnidad y recogimiento que se merecen.

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sin lugar a dudas, la circunstancia hist&oacute;rica de la recuperaci&oacute;n 237 a&ntilde;os despu&eacute;s de su prohibici&oacute;n, la belleza de las im&aacute;genes, la solemnidad del acto, el marco incomparable del interior del templo catedralicio, la actuaci&oacute;n del coro Voces de Sig&uuml;enza y la formaci&oacute;n de todos los participantes de la Procesi&oacute;n del Santo Entierro ante la Cruz har&aacute;n de la ceremonia uno de los momentos m&aacute;s importantes de la Ciudad en los &uacute;ltimos a&ntilde;os y motivo de orgullo para todos los seguntinos.

&nbsp;
",
  "author": "Redacción"
}
</script>							
				</div>
				<div class="col-xs-3" style="nomin-width: 250px;">
					<div class="col3" style="nomin-width: 250px">
						<div id="rightcol">
							<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>ESPECIAL </div><div id='banner_rotativo180' class='bannerright'></div>	<script>
		var cont180 = 0;
		var array_imagenes180 = [["<a href='https://issuu.com/alcarria/docs/populares_issu' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-23/portada populares 2017.jpg' /></a>"]]
		               
	
		function cambia180(){
			var d = document.getElementById("banner_rotativo180");
			cont180 = cont180 % array_imagenes180.length;
			d.innerHTML = array_imagenes180[cont180][0];
			cont180++;
		}
	
		function inicio180(){
			cambia180();
			setInterval(cambia180, 15000);
		}
		inicio180();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo175' class='bannerright'></div>	<script>
		var cont175 = 0;
		var array_imagenes175 = [["<a href=' http://turismoenguadalajara.es/mapa_cid.php' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-08/250 x250 camino del cid marzo abril de 2017.gif' /></a>"]]
		               
	
		function cambia175(){
			var d = document.getElementById("banner_rotativo175");
			cont175 = cont175 % array_imagenes175.length;
			d.innerHTML = array_imagenes175[cont175][0];
			cont175++;
		}
	
		function inicio175(){
			cambia175();
			setInterval(cambia175, 15000);
		}
		inicio175();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo159' class='bannerright'></div>	<script>
		var cont159 = 0;
		var array_imagenes159 = [["<a href='http://quiauto.jaguar.es/promociones/venta' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-01/2017-01-30/Jaguar-(250x250).gif' /></a>"]]
		               
	
		function cambia159(){
			var d = document.getElementById("banner_rotativo159");
			cont159 = cont159 % array_imagenes159.length;
			d.innerHTML = array_imagenes159[cont159][0];
			cont159++;
		}
	
		function inicio159(){
			cambia159();
			setInterval(cambia159, 15000);
		}
		inicio159();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo163' class='bannerright'></div>	<script>
		var cont163 = 0;
		var array_imagenes163 = [["<a href='http://quiauto-madrid.landrover.es/promociones/venta' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-02/2017-02-02/QuiautoEvoque febrero 17.gif' /></a>"]]
		               
	
		function cambia163(){
			var d = document.getElementById("banner_rotativo163");
			cont163 = cont163 % array_imagenes163.length;
			d.innerHTML = array_imagenes163[cont163][0];
			cont163++;
		}
	
		function inicio163(){
			cambia163();
			setInterval(cambia163, 15000);
		}
		inicio163();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo178' class='bannerright'></div>	<script>
		var cont178 = 0;
		var array_imagenes178 = [["<a href='http://www.aguasdelsorbe.es/web/' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-13/MAS-(250X250)-MARZO-2017.gif' /></a>"]]
		               
	
		function cambia178(){
			var d = document.getElementById("banner_rotativo178");
			cont178 = cont178 % array_imagenes178.length;
			d.innerHTML = array_imagenes178[cont178][0];
			cont178++;
		}
	
		function inicio178(){
			cambia178();
			setInterval(cambia178, 15000);
		}
		inicio178();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo40' class='bannerright'></div>	<script>
		var cont40 = 0;
		var array_imagenes40 = [["<a href='http://www.multicinesguadalajara.com/' target='_blank'><img src='http://nuevaalcarria.com/images/publicidad/7aad55f8f397a6fb43396eb642a5fc46.gif' /></a>"]]
		               
	
		function cambia40(){
			var d = document.getElementById("banner_rotativo40");
			cont40 = cont40 % array_imagenes40.length;
			d.innerHTML = array_imagenes40[cont40][0];
			cont40++;
		}
	
		function inicio40(){
			cambia40();
			setInterval(cambia40, 15000);
		}
		inicio40();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo172' class='bannerright'></div>	<script>
		var cont172 = 0;
		var array_imagenes172 = [["<a href='www.nuevaalcarria.com' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-02/Nueva-Alcarria-datos-OJD-ma.gif' /></a>"]]
		               
	
		function cambia172(){
			var d = document.getElementById("banner_rotativo172");
			cont172 = cont172 % array_imagenes172.length;
			d.innerHTML = array_imagenes172[cont172][0];
			cont172++;
		}
	
		function inicio172(){
			cambia172();
			setInterval(cambia172, 15000);
		}
		inicio172();
	</script>
</aside>


<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>Sorteos</div><div class="CGWidgetMain" style="width:100%"><div class="CGWidget CGBonoloto CG_dev_1"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item1"></span><a target="_blank" class="CG_fld_gameTitle" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/">Bonoloto</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Bonoloto" href="http://bonoloto.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGElGordo CG_dev_3"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item3"></span><a target="_blank" class="CG_fld_gameTitle" title="El Gordo" href="http://elgordo.combinacionganadora.com/">El Gordo</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="El Gordo" href="http://elgordo.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGOnce CG_dev_11"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item11"></span><a target="_blank" class="CG_fld_gameTitle" title="ONCE" href="http://once.combinacionganadora.com/">ONCE</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="ONCE" href="http://once.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGPrimitiva CG_dev_2"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item2"></span><a target="_blank" class="CG_fld_gameTitle" title="Primitiva" href="http://primitiva.combinacionganadora.com/">Primitiva</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Primitiva" href="http://primitiva.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGEuromillones CG_dev_4"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item4"></span><a target="_blank" class="CG_fld_gameTitle" title="Euromillones" href="http://euromillones.combinacionganadora.com/">Euromillones</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Euromillones" href="http://euromillones.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CG7-39 CG_dev_9"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item9"></span><a target="_blank" class="CG_fld_gameTitle" title="7-39" href="http://7-39.combinacionganadora.com/">7/39</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="7-39" href="http://7-39.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGLototurf CG_dev_7"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item7"></span><a target="_blank" class="CG_fld_gameTitle" title="Lototurf" href="http://lototurf.combinacionganadora.com/">Lototurf</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Lototurf" href="http://lototurf.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div><div class="CGWidget CGLoteria CG_dev_10"><div class="CGGameBlock"><div class="CGGameBlockHeader"><span class="CGIconsGames item10"></span><a target="_blank" class="CG_fld_gameTitle" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/">Loteria Nacional</a><a target="_blank" class="jumpToButton CGIconsSet1 item1" title="Loteria Nacional" href="http://loteria.combinacionganadora.com/" rel="nofollow"></a></div><div class="CGGameBlockContent"><div class="CGFloatingPanel left"><span class="CG_fld_gameDate"></span></div><div class="CGFloatingPanel right CG_dev_numbersContainer"></div><div class="clear"></div></div></div></div></div><script src="http://www.combinacionganadora.com/widgets/scripts/load/" type="text/javascript"></script></aside><style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo179' class='bannerright'></div>	<script>
		var cont179 = 0;
		var array_imagenes179 = [["<a href='http://www.teatrobuerovallejo.com/web/programacion1/' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-27/buero-vallejo-31-03-2017.gif' /></a>"]]
		               
	
		function cambia179(){
			var d = document.getElementById("banner_rotativo179");
			cont179 = cont179 % array_imagenes179.length;
			d.innerHTML = array_imagenes179[cont179][0];
			cont179++;
		}
	
		function inicio179(){
			cambia179();
			setInterval(cambia179, 15000);
		}
		inicio179();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo42' class='bannerright'></div>	<script>
		var cont42 = 0;
		var array_imagenes42 = [["<a href='http://sedinfo.es/' target='_blank'><img src='http://nuevaalcarria.com/images/publicidad/b705ccb869a3aac104f6d44686808f80.gif' /></a>"]]
		               
	
		function cambia42(){
			var d = document.getElementById("banner_rotativo42");
			cont42 = cont42 % array_imagenes42.length;
			d.innerHTML = array_imagenes42[cont42][0];
			cont42++;
		}
	
		function inicio42(){
			cambia42();
			setInterval(cambia42, 15000);
		}
		inicio42();
	</script>
</aside>


<aside style='margin-bottom: 10px; border: 1px solid #ccc;' class=''><div class='miniheader'>PUBLICIDAD</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baner Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4679595621107729"
     data-ad-slot="9217694031"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>Publicidad</div><div id='banner_rotativo107' class='bannerright'></div>	<script>
		var cont107 = 0;
		var array_imagenes107 = [["<a href='http://www.viajesmayor22.es/' target='_blank'><img src='http://www.nuevaalcarria.com/adserver/www/images/VIAJES12092016.gif' /></a>"]]
		               
	
		function cambia107(){
			var d = document.getElementById("banner_rotativo107");
			cont107 = cont107 % array_imagenes107.length;
			d.innerHTML = array_imagenes107[cont107][0];
			cont107++;
		}
	
		function inicio107(){
			cambia107();
			setInterval(cambia107, 15000);
		}
		inicio107();
	</script>
</aside>


<style>
<!--
.bannerright img {
	width: 100%;
}
-->
</style>
<aside style='margin-bottom: 10px; border: 1px solid #ccc;' >
<div class='miniheader'>PUBLICIDAD</div><div id='banner_rotativo182' class='bannerright'></div>	<script>
		var cont182 = 0;
		var array_imagenes182 = [["<a href='https://www.unicef.es/donar-ahora-cierraunicef?utm_source=nuevaalcarria&utm_medium=banner&utm_campaign=WEBEXT_CIERRAUNICEF_DONANTES17' target='_blank'><img src='http://nuevaalcarria.com/adserver/www/images/2017-03/2017-03-28/unicef 31-03-2017.GIF' /></a>"]]
		               
	
		function cambia182(){
			var d = document.getElementById("banner_rotativo182");
			cont182 = cont182 % array_imagenes182.length;
			d.innerHTML = array_imagenes182[cont182][0];
			cont182++;
		}
	
		function inicio182(){
			cambia182();
			setInterval(cambia182, 15000);
		}
		inicio182();
	</script>
</aside>



			
													</div>
					</div>
				</div>
				
		</div>
    	<div class="row" style="margin-left: 0px;">
    		<div id="footerj">
    			
    			
    			<style>
<!--
/* PIE DE PAGINA */
#footer{
	background-color:#F6F6F6;
	border:4px solid #999;
	border-radius:4px;
	-moz-border-radius:1px; //Firefox
	-webkit-border-radius:1px; //Safari y navegadores que usen WebKit
	box-shadow: 0px 0px 5px rgba(0,0,0,.5);
}
#footer h5{
	text-transform: uppercase;
	line-height: normal;
	color:	#3f5974;
	font-size: 12px;
	font-weight: normal;
	letter-spacing: 0;
	margin: 0;
	padding: 8px 0 5px;
	width: auto;
}
#footer a {
    color: #3f5974;
    font-weight: bold;
}

#footer li {
    border-top: 1px solid #e0e0e0;
    float: none;
    font-size: 11px;
    margin: 0;
    padding: 2px 0;
    width: auto;
}
#footer li a{
    background: url("http://estaticos.elmundo.es/elmundo/iconos/v3.0/bolillo_pie.gif") no-repeat scroll right top rgba(0, 0, 0, 0);
    display: block;
}
#footer li a:hover{
    background-position: right bottom;
    color: #1f364e;
}
#footer ul, ol, li{
	list-style: outside none none;
	margin: 0;
	padding: 0;
}


.bloque_pie_enlaces {
    margin: 7px 0 0;
}
.bloque_pie_enlaces .enlaces_interes {
    background: url("http://estaticos.elmundo.es/elmundo/iconos/v3.0/bg_pie_corporativo.gif") repeat-y scroll center top #f4f4f4;
    float: left;
    width: 100%;
}
.bloque_pie_enlaces .enlaces_interes li {
    clear: none;
    float: left;
    margin: 0 5px 0 0;
    padding: 8px 15px 10px;
    width: 210px;
}
.bloque_pie_enlaces .enlaces_interes li.modulo_04 {
    margin-right: 0;
}
.bloque_pie_enlaces .enlaces_interes li h5 {
    font-size: 12px;
    letter-spacing: 0;
    margin: 0;
    padding: 8px 0 5px;
    width: auto;
}
.bloque_pie_enlaces .enlaces_interes li li {
}

-->
</style>
<div class="row" style="margin-left: 0px; margin-right: 0px;" id="footer">
	<div class="col-md-3 col-xs-3">
		<h5>Secciones</h5>		
		<ul>
			<li><a href="/secciones/local"  class="" >Local</a></li><li><a href="/secciones/provincia"  class="" >Provincia</a></li><li><a href="/secciones/region"  class="" >Región</a></li><li><a href="/secciones/sociedadcultura"  class="" >Sociedad y cultura</a></li><li><a href="/secciones/economia"  class="" >Economía</a></li><li><a href="/secciones/deportes"  class="" >Deportes</a></li><li><a href="/secciones/jopinion"  class="" >Opinión</a></li>				
		</ul>
	</div>
	<div class="col-md-3 col-xs-3">
		<h5>Nueva Alcarria</h5>
		<ul>
			<li><a href="/paginas/quienes-somos"  class="" >Quiénes somos</a></li>			
		</ul>
	</div>
	<div class="col-md-3 col-xs-3">
		<h5>Más Información</h5>
		<ul>	
			<li><a href="/paginas/aviso-legal"  class="" >Aviso Legal</a></li><li><a href="/paginas/politica-de-cookies"  class="" >Politica de Cookies</a></li><li><a href="/paginas/mas-informacion-sobre-las-cookies"  class="" >Mas informacion sobre las cookies</a></li>	
		</ul>
	</div>
	<div class="col-md-3 col-xs-3">
		<h5>Otros enlaces</h5>
		<ul>
			<li class="first_child"><a href="http://www.sistemasic.com">Sistemas Integrales Cualificados</a></li>
			<li><a href="http://nuevaalcarria.com/login">Entrada Bloggers</a></li>
			<li><a href="http://nuevaalcarria.com/nueva-alcarria/aviso-legal">Aviso	Legal</a></li>
			<li class="last_child"><a title="Trabajo y Empleo Trabajando.es" href="http://www.trabajando.es/">Empleo Trabajando.es</a></li>
		</ul>
	</div>
</div>
<style>
<!--
a.scrollup {
	background: #5A0954;
	height: 32px;
	width: 32px;
	color: #fff;
	font-size: 18px;
	line-height: 32px;
	text-align: center;
	text-decoration: none;
	position: fixed;
	bottom: 45px;
	right: 10px;
	z-index: 9999;
	opacity: 0.5;
	}
-->
</style>
<a href="#header" class="scrollup" style="display: none;"><i class="fa fa-chevron-up"></i></a>
<script type="text/javascript">
<!--

//boton para llevar hacia arriba o abajo
$(window).scroll(function(){
    if ($(this).scrollTop() > 100) {
        $('.scrollup').fadeIn();
    } else {
        $('.scrollup').fadeOut();
    }
});

$('.scrollup').click(function(){
    $("html, body").animate({ scrollTop: 0 }, 1000);
    return false;
});
//-->
</script>
    			<style>
    #barracookies {
        display: none;
        z-index: 99999;
        position:fixed;
        left:0px;right:0px;
        bottom:0px;
        width:100%;
        min-height:40px;
        padding:5px;
        background: #333333;
        color:#ffffff;
        line-height:20px;
        font-size:12px;
        text-align:center;
        box-sizing:border-box;
    } 
    
    
    #barracookies a:nth-child(2) {
        padding:4px;
        background:#4682B4;
        border-radius:5px;
        text-decoration:none;
    } 
    
    #barracookies a {
        color: #fff;
        text-decoration: none;
    }
</style>



<div id="barracookies">
    En cumplimiento de la Ley 34/2002 de Servicios de la Sociedad de la Información y Comercio Electrónico LSSICE 
    y sus modificaciones del Real Decreto-ley 13/2012, de 30 de marzo, que afectan al uso de cookies y a los envíos 
    comerciales por correo electrónico, y en cumplimiento de la Directiva Europea 2009/136/CE, le informamos que 
    nuestro sitio web www.nuevaalcarria.com colocará cookies própias y de terceros en su ordenador para ayudar a mejorar la navegación 
    en su web y obtener datos estadísticos.
    Si continúa navegando consideramos que acepta su uso. <br/>
    <a href="javascript:void(0);" onclick="var expiration = new Date(); expiration.setTime(expiration.getTime() + (60000 * 60 * 24 * 365)); setCookie('avisocookies', '1', expiration, '/');document.getElementById('barracookies').style.display = 'none';"><b>OK</b></a> | <a href="/paginas/politica-de-cookies" target="_blank" >Más información</a></div>


<script type='text/javascript'>function setCookie(name, value, expires, path, domain, secure) {
        document.cookie = name + "=" + escape(value) + ((expires == null) ? "" : "; expires=" + expires.toGMTString()) + ((path == null) ? "" : "; path=" + path) + ((domain == null) ? "" : "; domain=" + domain) + ((secure == null) ? "" : "; secure")
    }
    function getCookie(name) {
        var cname = name + "=";
        var dc = document.cookie;
        if (dc.length > 0) {
            begin = dc.indexOf(cname);
            if (begin != -1) {
                begin += cname.length;
                end = dc.indexOf(";", begin);
                if (end == -1)
                    end = dc.length;
                return unescape(dc.substring(begin, end))
            }
        }
        return null
    }
    function delCookie(name, path, domain) {
        if (getCookie(name)) {
            document.cookie = name + "=" + ((path == null) ? "" : "; path=" + path) + ((domain == null) ? "" : "; domain=" + domain) + "; expires=Thu, 01-Jan-70 00:00:01 GMT"
        }
    }
    </script>

<!-- Gestión barra aviso cookies -->
<script type='text/javascript'>
    var comprobar = getCookie("avisocookies");
    if (comprobar != null) {
    } else {
        var expiration = new Date();
        expiration.setTime(expiration.getTime() + (60000 * 60 * 24 * 365));
        setCookie("avisocookies", "1", expiration);
        document.getElementById("barracookies").style.display = "block";
    }
</script>    			<br>
<div id="footer3" class="row well">	
	<div class="col-md-4">
		<div class='alignright'><p>Tiempo: 0.0527 seg., Memoria Usada: 1.17 MB</p></div>
	</div>    

	<div class="col-md-4">
	
	</div>
    <div class="col-md-4">
		<div class='alignleft clear' style="text-align: right;">Diseño web <a href='http://www.inweb.es'>Inweb </a> © 2015  - 2017 </div>
	</div>
    
</div>

    			
    		</div>	
    	</div>
    </div>
   
    <!-- Latest compiled and minified JavaScript -->
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
	  </body>
</html>

